Zephr User Guide

Required Stripe Version

3 views 0

To use the Zephr/Stripe integration, you must use version 2020-08-27 of the Stripe API.

To find the version of the Stripe API, go to the Overview section of your Stripe Dashboard. From here you can upgrade the version of the Stripe API, if necessary, as described in the API Upgrades section of the Stripe documentation.